Webjardiner

Astuces jardinage

vendredi 3 décembre 2021 

 Plantes plaisir passions
 Treillages.com
 mediaseine.fr
 Tendance carrelage
 Design Vegetal       
Menu général :
QR code :
QR_code

Code pour le forum en cours :


Code HTML en cours :
 Module QR Code © 2021  
Jardin potager
Jardin d'agrément
La flore sauvage
Linkxchange :
Photos aléatoires
Livre d'or :
Les nouvelles du forum

Inscription
Désinscription

Forum : Masquer l’entête

Accès rapide :

 

Effectuer une Recherche avancée OU


[Mâche] problème   [5 réponses]

                         Auteur                      |                                                                                  réponse
fleurinnette


avatar

Hors ligne
Imprimer Permalien jeudi 23 octobre 2008 à 22:26  
Sujet déplacé le 29/01/2015 à 20:57 Par pathinini.
bonsoir,

on a planté de la mâche il ya bien quinze jours et il n'y a toujours rien de sorti normal ou pas??


Edité samedi 15 novembre 2008 : 22:52 par jaki
Édité 1 fois - Dernière édition: 26/03/2014 à 17:21 Par roling.

Sandra
France - Nord pas de Calais - Nord - auby
Remonter
 pasdepseudo 
starsj9.png
Jardinier(e) expert(e)

avatar

Hors ligne
Imprimer Permalien vendredi 24 octobre 2008 à 07:57  
N'oublie pas qu'une des premières vertues du jardinier c'est la patince, alors attends un peu tout vient a point a qui sait attendre.
Bonne journée et A+

Au plus tu pédales moins vite et moins tu avances plus fort
max.jpg
de Marseille
Remonter
 vil coyote 
starsj3.png
Novice en jardinage

avatar

Hors ligne
Imprimer Permalien vendredi 24 octobre 2008 à 10:32  
bonjour fleurinettecest tout a fait normal la mache a une germination assez lente mais une fois sortie ca pousse et comme dit max PATIENCE a+ philippe

GLONS près de LIEGE - BELGIQUE

Remonter
+ nanard14 
starsj9.png
Jardinier(e) expert(e)

avatar

Hors ligne
Imprimer Permalien vendredi 24 octobre 2008 à 17:07  
bonsoir!!tu ne la pas semer trop profond , ?et il faut tenir la terre humide jusqu'à la levée mais deux semaines c'est normal,a++

nanard14, basse normandie calvados

benfor00mg3.gif
Remonter
 adroc 


avatar

Hors ligne
Imprimer Permalien vendredi 14 novembre 2008 à 21:51  
Bonjour,
Moi aussi j'ai un problème avec la levée de la mâche que j'ai planté il y a un mois déjà. Sur une platebande de 3m2 environ, j'ai semé en lignes, et seules quatre plantules se distinguent aujourd'hui des mauvaises herbes qui (en un mois) ont eu le temps de s'installer depuis.
L'année dernière, une planche de terre "pauvre, récolte nulle, une autre bien enrichie de compost, bonne récolte. J'ai donc largement enrichi ma platebande cette année, mais visiblement, le problème est ailleurs.
Je crois que j'ai trop enterré les graines en passant un coup de râteau pour égaliser la surface après semis. j'aurais du juste plomber les graines, mais j'ai eu peur des oiseaux.
Qu'en pensez vous?

Alex

Alex de Roc
Remonter
 myco 
starsj7.png
Grand(e) jardinier(e)

avatar

Hors ligne
Imprimer Permalien vendredi 14 novembre 2008 à 22:29  
Bonsoir !!!!...je crois que tu sèmes trop tard ta mâche....en principe c'est après le 15 aût et le début septembre que ça se sème ..

Tous les champignons sont comestibles , sauf certains, une fois seulement....



Spa - Liege - BELGIQUE
Remonter




Remonter

[Mâche] problème   [5 réponses]

Partenaires: Passion faune et flore | Tendance-carrelage | Abri de jardin | Petz-passionanimaux |




Les connectés : (0 membre - 59 visiteurs - 1877 visites aujourd’hui) ♦ 11 759 571 visiteurs depuis le 06/09/2002